A huge collection of 3400+ free website templates JAR theme com WP themes and more at the biggest community-driven free web design site
Домой Opencart Super Mega Menu V2 — opencart module

Super Mega Menu V2 — opencart module

Купил, выкладываю т. к. понравился этот сайт.

Отличное меню, пользуйте))

Скачать

Рекомендуем

EtroStore — Premium Multipurpose Digital OpenCart Theme

EtroStore - одна из самых удивительных тем OpenCart от Magentech - Power Elite Автор. Он …

20 комментариев

  1. спасибо тебе огромное если есть еше вкусняшки кидай

  2. Дай Бог тебе здоровья!)

  3. Без VQmod не работает. Как мне показалось — не хватает каких-то файлов (ибо не предложило заменить).
    При этом в модулях появляется, настраивается, но на клиентской стороне ничего не меняется. (Может не прав)

    С VQmod работает на 5+.

    Спасибо!

  4. Очень Классная штука Феофан ты крут!

  5. Sepera Korneev

    Уважаемые администраторы feofan, дорогие пользователи! Возникли проблемы при использовании данного модуля, прошу по возможности помочь с решением данной загвоздки. Первое, что бросается в глаза — то, что что границы меню всегда разные, корректно отображаются только 2 категории: MOTUL и Войти. Пытались разными манипуляциями их настроить, все безрезультатно (скрины прилаются). Так же при добавлении в категорию MOTUL видео на главную страничку — видео режется на пополам, пробовали менять размеры видео, все безрезультатно. (скрины прилагаются)

  6. Sepera Korneev

    Уважаемые администраторы feofan, дорогие пользователи! Возникли проблемы при использовании данного модуля, прошу по возможности помочь с решением данной загвоздки. Первое, что бросается в глаза — то, что что границы меню всегда разные, корректно отображаются только 2 категории: MOTUL и Войти. Пытались разными манипуляциями их настроить, все безрезультатно (скрины прилагаются). Так же при добавлении в категорию MOTUL видео на главную страничку — видео режется на пополам, пробовали менять размеры видео, все безрезультатно. (скрины прилагаются)

  7. Маша Кухарчук

    скажите для версии 1.5.6 подойдет?

Добавить комментарий